Package: python-expiringdict / 1.1.2-1

Metadata

Package Version Patches format
python-expiringdict 1.1.2-1 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
no_need_for_md5.patch | (download)

setup.py | 1 0 + 1 - 0 !
1 file changed, 1 deletion(-)

---