Package: python-fasteners / 0.12.0-5

Metadata

Package Version Patches format
python-fasteners 0.12.0-5 3.0 (quilt)

This package has no patches.