Package: python-flake8 / 3.6.0-1

Metadata

Package Version Patches format
python-flake8 3.6.0-1 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
0001 Remove upper constrains from upstream requirements.patch | (download)

setup.cfg | 6 3 + 3 - 0 !
setup.py | 6 3 + 3 - 0 !
2 files changed, 6 insertions(+), 6 deletions(-)

 remove upper constrains from upstream requirements

=== modified file 'setup.cfg'