Package: python-gmpy2 / 2.1.0~a4-1

Metadata

Package Version Patches format
python-gmpy2 2.1.0~a4-1 3.0 (quilt)

This package has no patches.