Package: python-inflect / 0.2.5-1.1~deb9u1

Metadata

Package Version Patches format
python-inflect 0.2.5-1.1~deb9u1 3.0 (quilt)

This package has no patches.