Package: python-mailer / 0.5-1

Metadata

Package Version Patches format
python-mailer 0.5-1 3.0 (quilt)

This package has no patches.