Package: python-marshmallow-polyfield / 5.10-1

Metadata

Package Version Patches format
python-marshmallow-polyfield 5.10-1 3.0 (quilt)

This package has no patches.