Package: python-opster / 0.9.10-1

Metadata

Package Version Patches format
python-opster 0.9.10-1 3.0 (quilt)

This package has no patches.