Package: python-oslo.policy / 1.14.0-2

Metadata

Package Version Patches format
python-oslo.policy 1.14.0-2 3.0 (quilt)

This package has no patches.