Package: python-pluggy / 0.4.0-1~bpo8+1

Metadata

Package Version Patches format
python-pluggy 0.4.0-1~bpo8+1 3.0 (quilt)

This package has no patches.