Package: python-pot / 0.7.0+dfsg-4

Metadata

Package Version Patches format
python-pot 0.7.0+dfsg-4 3.0 (quilt)

This package has no patches.