Package: python-proboscis / 1.2.6.0-5

Metadata

Package Version Patches format
python-proboscis 1.2.6.0-5 3.0 (quilt)

This package has no patches.