Package: python-pyasn1-modules / 0.2.1-0.2

Metadata

Package Version Patches format
python-pyasn1-modules 0.2.1-0.2 3.0 (quilt)

This package has no patches.