Package: python-pymummer / 0.10.2-1~bpo8+1

Metadata

Package Version Patches format
python-pymummer 0.10.2-1~bpo8+1 3.0 (quilt)

This package has no patches.