Package: python-pyqrcode / 1.2.1-4

Metadata

Package Version Patches format
python-pyqrcode 1.2.1-4 3.0 (quilt)

This package has no patches.