Package: python-requests-futures / 0.9.9-1

Metadata

Package Version Patches format
python-requests-futures 0.9.9-1 3.0 (quilt)

This package has no patches.