Package: python-spake2 / 0.8-2

Metadata

Package Version Patches format
python-spake2 0.8-2 3.0 (quilt)

This package has no patches.