Package: python-swiftclient / 1:2.3.1-1+deb8u1

Metadata

Package Version Patches format
python-swiftclient 1:2.3.1-1+deb8u1 3.0 (quilt)

This package has no patches.