Package: python-swiftclient / 1:3.10.1-2

Metadata

Package Version Patches format
python-swiftclient 1:3.10.1-2 3.0 (quilt)

This package has no patches.