Package: python-validictory / 0.8.3-2

Metadata

Package Version Patches format
python-validictory 0.8.3-2 3.0 (quilt)

This package has no patches.