Package: python-xstatic-jquery-ui / 1.10.1.1+debian+dfsg1-5

Metadata

Package Version Patches format
python-xstatic-jquery-ui 1.10.1.1+debian+dfsg1-5 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
debianize.patch | (download)

xstatic/pkg/jquery_ui/__init__.py | 2 1 + 1 - 0 !
1 file changed, 1 insertion(+), 1 deletion(-)

 debianize
 Using files from libjs-jquery-ui instead of the embedded version.