Package: pyxmpp / 1.1.2-1

Metadata

Package Version Patches format
pyxmpp 1.1.2-1 1.0

The format of the patches in the package is not yet supported!