Package: remote-tty / 4.0-13

Metadata

Package Version Patches format
remote-tty 4.0-13 unknown

The format of the patches in the package is not yet supported!