Package: requirejs / 2.1.9-2

Metadata

Package Version Patches format
requirejs 2.1.9-2 3.0 (quilt)

This package has no patches.