Package: requirejs / 2.3.2-1

Metadata

Package Version Patches format
requirejs 2.3.2-1 3.0 (quilt)

This package has no patches.