Package: requirejs / 2.3.6-1

Metadata

Package Version Patches format
requirejs 2.3.6-1 3.0 (quilt)

This package has no patches.