Package: ruby-amazon / 0.9.2-1

Metadata

Package Version Patches format
ruby-amazon 0.9.2-1 unknown

The format of the patches in the package is not yet supported!