Package: ruby-asciidoctor-include-ext / 0.3.1-2~bpo10+1

Metadata

Package Version Patches format
ruby-asciidoctor-include-ext 0.3.1-2~bpo10+1 3.0 (quilt)

This package has no patches.