Package: ruby-babel-source / 5.8.35-1

Metadata

Package Version Patches format
ruby-babel-source 5.8.35-1 3.0 (quilt)

This package has no patches.