Package: ruby-bacon / 1.2.0-4

Metadata

Package Version Patches format
ruby-bacon 1.2.0-4 3.0 (quilt)

This package has no patches.