Package: ruby-barby / 0.5.1-3

Metadata

Package Version Patches format
ruby-barby 0.5.1-3 3.0 (quilt)

This package has no patches.