Package: ruby-bourne / 1.6.0-1

Metadata

Package Version Patches format
ruby-bourne 1.6.0-1 3.0 (quilt)

This package has no patches.