Package: ruby-bunny / 1.1.2-1

Metadata

Package Version Patches format
ruby-bunny 1.1.2-1 3.0 (quilt)

This package has no patches.