Package: ruby-cancancan / 3.0.1+gh-1

Metadata

Package Version Patches format
ruby-cancancan 3.0.1+gh-1 3.0 (quilt)

This package has no patches.