Package: ruby-chronic / 0.6.7-2

Metadata

Package Version Patches format
ruby-chronic 0.6.7-2 3.0 (quilt)

This package has no patches.