Package: ruby-clamp / 1.1.1-1

Metadata

Package Version Patches format
ruby-clamp 1.1.1-1 3.0 (quilt)

This package has no patches.