Package: ruby-curses / 1.2.4-1

Metadata

Package Version Patches format
ruby-curses 1.2.4-1 3.0 (quilt)

This package has no patches.