Package: ruby-diva / 1.0.0-2

Metadata

Package Version Patches format
ruby-diva 1.0.0-2 3.0 (quilt)

This package has no patches.