Package: ruby-dry-core / 0.4.9-2~bpo10+1

Metadata

Package Version Patches format
ruby-dry-core 0.4.9-2~bpo10+1 3.0 (quilt)

This package has no patches.