Package: ruby-errbase / 0.0.3-1

Metadata

Package Version Patches format
ruby-errbase 0.0.3-1 3.0 (quilt)

This package has no patches.