Package: ruby-expression-parser / 0.9.1-4

Metadata

Package Version Patches format
ruby-expression-parser 0.9.1-4 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
remove git in gemspec.patch | (download)

expression_parser.gemspec | 4 2 + 2 - 0 !
1 file changed, 2 insertions(+), 2 deletions(-)

---