Package: ruby-factory-bot-rails / 5.1.1-2

Metadata

Package Version Patches format
ruby-factory-bot-rails 5.1.1-2 3.0 (quilt)

This package has no patches.