Package: ruby-fast-stemmer / 1.0.1-1

Metadata

Package Version Patches format
ruby-fast-stemmer 1.0.1-1 3.0 (quilt)

This package has no patches.