Package: ruby-flowdock / 0.7.0-1

Metadata

Package Version Patches format
ruby-flowdock 0.7.0-1 3.0 (quilt)

This package has no patches.