Package: ruby-forwardable-extended / 2.6.0-1

Metadata

Package Version Patches format
ruby-forwardable-extended 2.6.0-1 3.0 (quilt)

This package has no patches.