Package: ruby-gettext-i18n-rails-js / 1.3.0+dfsg-2

Metadata

Package Version Patches format
ruby-gettext-i18n-rails-js 1.3.0+dfsg-2 3.0 (quilt)

This package has no patches.