Package: ruby-gettext-i18n-rails / 1.5.0-1

Metadata

Package Version Patches format
ruby-gettext-i18n-rails 1.5.0-1 3.0 (quilt)

This package has no patches.