Package: ruby-graphql / 1.11.4-1

Metadata

Package Version Patches format
ruby-graphql 1.11.4-1 3.0 (quilt)

This package has no patches.