Package: ruby-grit / 2.8.2-2~bpo9+1

Metadata

Package Version Patches format
ruby-grit 2.8.2-2~bpo9+1 3.0 (quilt)

This package has no patches.