Package: ruby-haml-rails / 0.5.3-1

Metadata

Package Version Patches format
ruby-haml-rails 0.5.3-1 3.0 (quilt)

This package has no patches.